ONETEST 欢迎您

厂商登录 | 入驻

登录 | 注册 购物车 微信公众号
请完成安全验证

类似产品

同厂商产品

XGT-200 万兆以太网测试仪(形态手持便携,控制接口USB/网口/LAN,应用以太网性能测试/链路认证测试/数据中心网络测试)。信维科技® XGT-200是为下一代网络提供完整测试解决方案,具有多种功能的测试套件,是开通及验证网络性能的现场测试工具,支持10/100/1000Mb/s电接口、100/1000M SFP光接口和双10Gbps SFP+光接口,能够产生以太网测试各种业务流量的生成以及数据的分析。能够提供以太网系统的安装、维护以及新业务的激活等服务。通过集成在一个平台上,能够同时提供各种测试功能。
GET-100 千兆以太网测试仪(形态手持便携,控制接口USB/网口/LAN,应用以太网性能测试/链路认证测试/数据中心网络测试)。是一款手持式、掌上型10M/100M/1000M以太网测试,可用于以太网的安装、开通和维护周期。GET-100设计小巧便携,集数据包捕获、网络监测、网络性能测试、数据生成、 线缆测试、误码测试功能于一体,广泛应用于网络1-4层的BER测试和 RFC-2544等测试,可帮助维护人员快速定位故障,分析网络性能参数。

MNT2400 400G 多业务测试仪|信维科技 (在产)

MNT2400 400G 多业务测试仪(形态模块,控制接口USB/网口/LAN,应用以太网性能测试/数据中心网络测试/交换与路由测试)。是面向 25G 至 400G 高速率的多业务测试模块,搭载 MTP2000 四插槽机架式平台,支持 10G 到 400G 全速率 OTN、Ethernet 等数据传输测试,是集多端口、高速率于一体的测试解决方案。 平台支持 M-OTN、FlexE 和 FlexO 标准测试。

参考价格 :
产品描述
详细指标
软件和手册|白皮书
购买渠道
选件
问大家
视频
测评
口碑
系统与解决方案

信维科技 · 北京信维科技股份有限公司
MNT2400 400G 多业务测试仪
400G 多业务以太网测试 · 支持 RFC-2544 与 1~4 层 BER 测试
产品简介

MNT2400 是面向 25G 至 400G 高速率的多业务测试模块,搭载 MTP2000 四插槽机架式平台,支持 10G 到 400G 全速率 OTN、Ethernet 等数据传输测试,是集多端口、高速率于一体的测试解决方案。

平台支持 M-OTN、FlexE 和 FlexO 标准测试,为移动运营商、设备供应商、通信工程施工单位与专网用户提供传输网络、数据网络以及同步网络在研发、生产、开通、维护故障排查环节的测试工具,为 5G/6G 网络开通建设提供高性价比、高精度的一体式测试仪表。

核心参数
• 平台:MTP2000 四插槽机架式,可搭载 2 个 400G 模块和 2 个 10G 低速率模块
• 速率范围:25G~400G
• 模块光接口:1×CFP2/CFP2-DCO、1×OSFP 400G、1×QSFP-DD/QSFP56/28、3×QSFP28、2×SFP56/28/+
• OTN 标准:符合 ITU-T G.709、M-OTN、OTUCn/FlexO 标准
• FlexE 标准:符合 OIF-FLEXE-1.0/2.0/2.1 定义的 FlexEthernet 以太网帧结构
• 以太网接口:2×10G/25G/40G/50G SFP28、4×100G QSFP28、2×200G/400G QSFP-DD/OSFP/CFP2-DCO
• 显示屏:6.5 英寸 TFT 触摸显示屏(640×480 分辨率)
• USB 接口:USB2.0 A 型 2 个、USB3.0 型 2 个
• 存储容量:8G,可选 16G
• 操作系统:Linux
产品特点
• 四槽位设计,可搭载 2 个 400G 模块和 2 个 10G 低速率模块
• 设计坚固紧凑、灵活可扩展,提供高模块密度,用于机架或台式应用
• 6.5 寸室外增强型 LCD 触摸彩色显示屏,支持户外环境使用
• 采用 Linux 操作系统,安全可靠
• 同时支持 USB3.0 和 USB2.0 接口的测试结果快速导出
• 支持 Python 脚本用于自动化测试,并支持基于 10/100/1000MBase-T 接口的远程接入和控制
• 支持 OTN、SDH/SONET、PTN/IPRAN、以太网等业务测试需求
• 光模块测试:带有 Skew 产生/监测功能的 PCS 层测试、收发光功率测试、光模块温度监测
• 基于每一路物理波长通道的频偏测试与显示功能
• 以太网支持 RFC2544、RFC2889、RFC6349 与 Y.1564 测试套件
• 支持 OSPF/ISIS/BGP、IGMP/MLD、SRv6、VXLAN 等协议仿真测试功能(选件)
典型应用
• 以太网性能测试
• 数据中心网络测试
• 交换与路由测试
资源下载
详细指标请见 MNT2400 详细指标页。
注:本页内容与指标整理自信维科技官方产品资料;标注「选配」「可选」的功能模块以厂家最终配置为准。
信维科技 · onetest 仪器资源库

 

 

信维科技 · 北京信维科技股份有限公司
MNT2400 400G 多业务测试仪
详细指标
产品简介

MNT2400 是面向 25G 至 400G 高速率的多业务测试模块,搭载 MTP2000 四插槽机架式平台,支持 10G 到 400G 全速率 OTN、Ethernet 等数据传输测试,是集多端口、高速率于一体的测试解决方案。

详细指标
平台与模块
• 平台:MTP2000 四插槽机架式平台,可搭载 2 个 400G 模块和 2 个 10G 低速率模块
• 速率范围:25G~400G(面向未来的高速率多业务测试解决方案)
• 模块光接口:1×CFP2/CFP2-DCO、1×OSFP 400G、1×QSFP-DD/QSFP56/28、3×QSFP28、2×SFP56/28/+
• OTN 标准:符合 ITU-T G.709、M-OTN、OTUCn/FlexO 标准
• FlexE 标准:符合 OIF-FLEXE-1.0/2.0/2.1 定义的 FlexEthernet 以太网帧结构
• 以太网接口:2×10G/25G/40G/50G SFP28、4×100G QSFP28、2×200G/400G QSFP-DD/OSFP/CFP2-DCO
• 其他以太网端口:2×100M/1000M/10GBase-X、10/100/1000MBase-T 测试端口,全双工和半双工自适应(选件)
• SDH/SONET(选件):2×STM-1/STM-4/STM-16/STM-64 与 OC-3/OC-12/OC-48/OC-192 光口测试
一般特性
• 显示屏:6.5 英寸 TFT 触摸显示屏(640×480 分辨率)
• 业务接口:USB2.0 A 型 2 个、USB3.0 型 2 个
• 以太网端口:以太网 10/100/1000M,RJ45 端口
• 存储容量:8G,可选 16G
• 远程接入:基于 10/100/1000MBase-T 接口的远程接入和控制
• 操作系统:Linux
• 工作温度:0℃~50℃;存储温度 -40℃~70℃
• 相对湿度:0%~95%(非冷凝)
• 振动:10Hz~500Hz 时 <1.5g(在三条主轴上)
• 机械冲击:在六个面、八条主要边上 <760cm(根据 GR-196-CORE 标准)
• EMC:EN55022/CIPSR22、EN61000-3-2、EN55024
• 供电:3 孔 220V 交流电源线
主要测试能力
• OTN 功能:OTU/ODU/OPU 的错误插入和告警产生,开销字节的监测和控制,APS 自动保护倒换时间测量,环回时延测试
• 以太网功能:RFC2544 吞吐量、背对背、延迟和帧丢失测量(双向结果),支持 RFC2889 基准测试
• 多业务流测试:为每个数据流提供吞吐量、延迟、帧丢失和数据包抖动测量
• 环回测试:Layer1 到 Layer4 误码、环回和 1 到 4 层环回测试
• 穿通测试:穿通过程中能够插入网络损伤,以便验证网络性能
• 服务中断测试:支持服务中断测试与 Y.1564 测试套件(选件)
• 协议仿真:支持 OSPF/ISIS/BGP、IGMP/MLD、SRv6、VXLAN 等协议仿真测试功能(选件)
产品特点
• 四槽位设计,可搭载 2 个 400G 模块和 2 个 10G 低速率模块
• 设计坚固紧凑、灵活可扩展,提供高模块密度,用于机架或台式应用
• 6.5 寸室外增强型 LCD 触摸彩色显示屏,支持户外环境使用
• 采用 Linux 操作系统,安全可靠
• 同时支持 USB3.0 和 USB2.0 接口的测试结果快速导出
• 支持 Python 脚本用于自动化测试,并支持基于 10/100/1000MBase-T 接口的远程接入和控制
• 支持 OTN、SDH/SONET、PTN/IPRAN、以太网等业务测试需求
• 光模块测试:带有 Skew 产生/监测功能的 PCS 层测试、收发光功率测试、光模块温度监测
• 基于每一路物理波长通道的频偏测试与显示功能
• 以太网支持 RFC2544、RFC2889、RFC6349 与 Y.1564 测试套件
• 支持 OSPF/ISIS/BGP、IGMP/MLD、SRv6、VXLAN 等协议仿真测试功能(选件)
资源下载
注:以上指标以信维科技官方产品资料为准;带「(1)」「(2)」等角标的条目,测量条件见原始手册;标注「选配」的模块依厂家最终配置确定。
信维科技 · onetest 仪器资源库

全部

 

信维科技官方渠道


厂家联系方式

公司:北京信维科技股份有限公司

地址:北京市海淀区双清路3号鸿运大厦7层

邮编:100085

电话:0086-10-62953388

传真:0086-10-62958572

Email:support@shinewaytech.com


合肥产业园(生产制造)

公司:合肥智海科技有限公司 / 合肥信维国际贸易有限公司

地址:安徽省合肥市高新区柏堰产业园柏堰湾路200号

电话:0086-551-62554707

传真:0086-551-62778853


美国子公司

公司:信维科技(美国)有限公司

地址:Unit 280, 14110 N. Dallas Parkway, Dallas, TX 75254, USA

电话:214-548-7070


 

0条提问

X

提问

X

回答

暂无视频

 

0条口碑
X

发表口碑

口碑标题
上传图片

ONETEST仪器资源库

联系电话:+86-755-23033660

电子邮箱:info@onetest.cn

Onetest仪器资源库

公众号

Onetest仪器资源库

视频号

Onetest仪器资源库

bilibili

Onetest仪器资源库

小助手

© 2026 Onetest仪器资源库 All Rights Reserved   粤ICP备17028186号-2      粤公网安备44030902003758

AI问答